1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Новая версия волгоградского форума

Тема в разделе "Работа форума", создана пользователем micron, 29.07.17.

  1. Deceiver

    Deceiver Активный участник

    21.641
    6.137
    у меня и давно
     
  2. micron

    micron Участник Команда форума

    15.291
    1.202
    Проверьте уведомления на почту.
     
  3. dsv

    dsv Активный участник

    15.502
    1.767
    У нас на форуме китайское население?
    Это реклама на китайском? Или глюк?

    .
     

    Вложения:

  4. Arturvn

    Arturvn Активный участник

    11.340
    1.727
    Японский это. Да и реклама контекстная, что интересует то и подкидывает. Аниме скорее всего - "наару фильм" какой то переводчик видит.
     
  5. micron

    micron Участник Команда форума

    15.291
    1.202
    @dsv, где-то лазил у японцев, смотрел может что... :rolleyes:
     
  6. Kopi Luwak

    Kopi Luwak Читатель

    5.590
    1.660
    на форуме есть реклама?
     
    Arturvn нравится это.
  7. Arturvn

    Arturvn Активный участник

    11.340
    1.727
    С adguard-ом ее нет)
     
  8. dsv

    dsv Активный участник

    15.502
    1.767

    единственное что смотрел в теме "музыка"
     
  9. Мутный

    Мутный Активный участник

    3.222
    284
    А можно поправить такой баг
    Как я убедился, есть временной лимит на редактирование сообщения
    Так вот, когда после редактирования сообщения и сохранения его, выводится сообщение о временном лимите, то хотелось бы, чтобы набранный текст не пропадал
    Я вот не знал о лимите, исправлял и дополнял сообщение
    Сохраняю, мне ошибка, лимит 15 минут. И все набранное, исправленное пропадает
    Куда это годится?
     
  10. lange

    lange Активный участник

    11.357
    608
    Сюда что ли...

    В последнее время очень часто вижу вот такое вместо картинок.
    Иногда перезагрузка страницы помогает, иногда и многократная - никак.
    При нажатии на ссылку - ничего никогда не происходит.
     

    Вложения:

    • IMG_5086.jpg
      IMG_5086.jpg
      Размер файла:
      241,5 КБ
      Просмотров:
      94
    ikap и молодой нравится это.
  11. micron

    micron Участник Команда форума

    15.291
    1.202
    @lange, данная проблема не обнаружена. Все отображается корректно. Попробуй в другом браузере, в момент, когда происходит такая проблема. Или же отключить VPN, если используется.
     
  12. Volsan

    Volsan Активный участник

    1.375
    203
    @micron, подтверждаю, проблема существует.
     

    Вложения:

    • vf.png
      vf.png
      Размер файла:
      22,2 КБ
      Просмотров:
      83
    ikap нравится это.
  13. micron

    micron Участник Команда форума

    15.291
    1.202
    Дайте ссылку на пост.
     
  14. Вольффф

    Вольффф Активный участник

    5.433
    812
    Тоже такое бывает. Иногда помогает нажатие на номер поста.
     
  15. lange

    lange Активный участник

    11.357
    608
    В андроиде - нормально на трёх браузерах..
    А вот в иос-сафари - без впн - траблы.
    Правда у меня иос старый необновленный по некоторым причинам.

    Меня собственно, зацепило, что проблема - нерегулярная. То нормально, то так как в описании.
     
  16. Бета

    Бета Активный участник

    24.478
    1.945
    У меня такая же фигня.
     
    ikap нравится это.
  17. IvUs

    IvUs Активный участник

    13.011
    917
    У меня перестал открываться форум с десктопа. Пишет err_connection_refused. Мой внешний Ip адрес 195.128.153.41. Можно починить?
     
  18. micron

    micron Участник Команда форума

    15.291
    1.202
    @IvUs, вообще-то, как пишут, это проблема с браузером или рабочей станцией, на которой возникает эта ошибка.
     
  19. IvUs

    IvUs Активный участник

    13.011
    917
    @micron, Не, с мобилы по wi-fi тоже перестал открываться.
    Может, конечно, мой сельский провайдер мудит.
     
  20. micron

    micron Участник Команда форума

    15.291
    1.202
    @IvUs, без Wi-Fi , через мобильный интернет открывается?
     
  21. IvUs

    IvUs Активный участник

    13.011
    917
    @micron, Да, я первое сообщение на этой странице так и написал. Сейчас через прокси в опере приспособился.
     
  22. micron

    micron Участник Команда форума

    15.291
    1.202
    @IvUs, тогда проблема на твоей стороне, или стороне оператора. Попробуй им написать в ТП, пусть смотрят у себя.
     
  23. Соник

    Соник Участник

    354
    4
    сильно не факт, на сколько знаю xenforo гонит статику через PHP.
     
  24. micron

    micron Участник Команда форума

    15.291
    1.202
    @Соник, но логично же и очевидно, если у пользователя на мобильном инете все работает, а через оператора - нет, то проблема в его операторе? А т.к. более жалоб нет, то проблема какая-то локальная, возможно, что даже на его компе. Я бы попробовал еще раздать или подать мобильный инет на комп, и попробовать зайти на форум так. Или попросить друга-соседа, который на том же операторе, открыть форум от себя.
     
  25. Соник

    Соник Участник

    354
    4
    я бы все же логи поглядел, мб пыха в определнные моменты по таймауту сваливается, если в пики попадают.
     
  26. The Chief

    The Chief Активный участник

    10.708
    762
    У меня уведомления перестали работать вообще.
     
  27. micron

    micron Участник Команда форума

    15.291
    1.202
    @The Chief, уведомления на почту, или здесь на форуме?
     
  28. The Chief

    The Chief Активный участник

    10.708
    762
    @micron, на почту. Причём личные ответы, как сейчас, приходят, а уведомления о новых сообщениях в темах с отслеживанием — нетЪ.
     
  29. ikap

    ikap Активный участник

    4.323
    1.376